• Anúncios

Problemas com o c:geo... (ou não)

"Reviews", anúncios, dúvidas sobre software para GPS/geocaching e recursos online relacionados

Moderador: Moderadores

Problemas com o c:geo... (ou não)

Mensagempor ACRR_08 » quinta jan 13, 2011 12:39

Oi!

Pessoal, nós instalamos o c:geo no nosso telm mas dps de colocarmos as coordenadas no c:geo e irmos para a bussola, esta la mexer mexe-se,mas diz que ta a localizar e nao dá nem a distancia nem nada... O que tenho de fazer?
http://facasoquefizeres.blogspot.com/

Bjinhus e abraço

ACRR_08 Team

"A natureza é o único livro que oferece um conteúdo valioso em todas as suas folhas."


Imagem
Avatar do Utilizador
ACRR_08
Regular
 
Mensagens: 317
Registado: domingo jan 02, 2011 22:16
Localização: Póvoa de Varzim, Porto

Re: Problemas com o c:geo... (ou não)

Mensagempor lmpinto » quinta jan 13, 2011 13:12

ACRR_08 Escreveu:Oi!

Pessoal, nós instalamos o c:geo no nosso telm mas dps de colocarmos as coordenadas no c:geo e irmos para a bussola, esta la mexer mexe-se,mas diz que ta a localizar e nao dá nem a distancia nem nada... O que tenho de fazer?


Primeiro - tens de ir às definições do telemóvel, à parte da localização, e activar o gps. Depois, no ecrã principal do c:geo, ele começa por dizer no fundo +-60m Rede - é o que me diz o meu agora, e passado um bocado dá números bastante mais pequenos, e diz GPS. Aí já podes andar à procura das caches ;-)
Imagem
Avatar do Utilizador
lmpinto
Small
 
Mensagens: 110
Registado: sexta Oct 29, 2010 15:30
Localização: Aveiro

Re: Problemas com o c:geo... (ou não)

Mensagempor ACRR_08 » quinta jan 13, 2011 14:57

lmpinto Escreveu:
ACRR_08 Escreveu:Oi!

Pessoal, nós instalamos o c:geo no nosso telm mas dps de colocarmos as coordenadas no c:geo e irmos para a bussola, esta la mexer mexe-se,mas diz que ta a localizar e nao dá nem a distancia nem nada... O que tenho de fazer?


Primeiro - tens de ir às definições do telemóvel, à parte da localização, e activar o gps. Depois, no ecrã principal do c:geo, ele começa por dizer no fundo +-60m Rede - é o que me diz o meu agora, e passado um bocado dá números bastante mais pequenos, e diz GPS. Aí já podes andar à procura das caches ;-)


Activar o GPS? Como assim?
http://facasoquefizeres.blogspot.com/

Bjinhus e abraço

ACRR_08 Team

"A natureza é o único livro que oferece um conteúdo valioso em todas as suas folhas."


Imagem
Avatar do Utilizador
ACRR_08
Regular
 
Mensagens: 317
Registado: domingo jan 02, 2011 22:16
Localização: Póvoa de Varzim, Porto

Re: Problemas com o c:geo... (ou não)

Mensagempor ACRR_08 » quinta jan 13, 2011 17:13

ACRR_08 Escreveu:
lmpinto Escreveu:
ACRR_08 Escreveu:Oi!

Pessoal, nós instalamos o c:geo no nosso telm mas dps de colocarmos as coordenadas no c:geo e irmos para a bussola, esta la mexer mexe-se,mas diz que ta a localizar e nao dá nem a distancia nem nada... O que tenho de fazer?


Primeiro - tens de ir às definições do telemóvel, à parte da localização, e activar o gps. Depois, no ecrã principal do c:geo, ele começa por dizer no fundo +-60m Rede - é o que me diz o meu agora, e passado um bocado dá números bastante mais pequenos, e diz GPS. Aí já podes andar à procura das caches ;-)


Activar o GPS? Como assim?


Já tá td direitinho... Já funciona e ja apareceram as letrinhas pequeninas (como tu dizes)... Prontos para ir cachar...

Boas "cachadas", pessoal!!!
http://facasoquefizeres.blogspot.com/

Bjinhus e abraço

ACRR_08 Team

"A natureza é o único livro que oferece um conteúdo valioso em todas as suas folhas."


Imagem
Avatar do Utilizador
ACRR_08
Regular
 
Mensagens: 317
Registado: domingo jan 02, 2011 22:16
Localização: Póvoa de Varzim, Porto


Voltar para Software

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

cron