Página 1 de 1

Bugs na zona de banners??

MensagemEnviado: sexta mar 30, 2012 14:00
por ViperUnderground
Já desde ontem à noite reparei em alguns problemas aqui no forum:
Imagem

----------------------------------------------------------
Imagem

Re: Bugs na zona de banners??

MensagemEnviado: sábado mar 31, 2012 23:53
por rifkinda
Obrigada pelo report.
Temos estado com pouco acesso à net, mas assim que pudermos, vemos isso.

Rifkinda

Re: Bugs na zona de banners??

MensagemEnviado: domingo abr 01, 2012 00:26
por rifkind
Bom, este problema foi mais ou menos rápido de detectar e "desenrascar", embora a resolução total vá demorar mais um pouco. Os servidores onde está alojado o site passaram a ter novas políticas de segurança, que obrigarão a algumas mudanças no acesso a ficheiros, ou simplesmente à reformulação de alguns conteúdos. :geek:

Obrigado pelo aviso! :)

Re: Bugs na zona de banners??

MensagemEnviado: domingo mai 14, 2017 15:44
por André&Paulo
2.png
BUG
2.png (315.47 KiB) Visualizado 2753 vezes


É só comigo que isto está a acontecer?

Re: Bugs na zona de banners??

MensagemEnviado: domingo mai 14, 2017 15:52
por rifkinda
Ainda não me tinha acontecido, mas vou reportar a quem de direito. Obrigada pelo aviso.

Re: Bugs na zona de banners??

MensagemEnviado: domingo mai 14, 2017 16:24
por rifkind
André&Paulo Escreveu:É só comigo que isto está a acontecer?


Obrigado pelo aviso! Houve uma troca de links numa manutenção de rotina e não me apercebi do sumiço das imagens.
Já está resolvido. :ugeek:

Re: Bugs na zona de banners??

MensagemEnviado: domingo mai 14, 2017 16:54
por André&Paulo
rifkind Escreveu:
André&Paulo Escreveu:É só comigo que isto está a acontecer?


Obrigado pelo aviso! Houve uma troca de links numa manutenção de rotina e não me apercebi do sumiço das imagens.
Já está resolvido. :ugeek:


Confirmo! tudo impecável agora