• Anúncios

Bugs na zona de banners??

Assuntos sobre este site e sobre o projecto GeoStats, sugestões, dúvidas e problemas.

Moderador: Moderadores

Bugs na zona de banners??

Mensagempor ViperUnderground » sexta mar 30, 2012 14:00

Já desde ontem à noite reparei em alguns problemas aqui no forum:
Imagem

----------------------------------------------------------
Imagem
ImagemImagemImagemImagemImagem

Garmin Oregon 450 / Magellan Triton 200 / Magellan Sportrak Pro / Magellan Explorist 100 / Garmin Etrex Vista / NDrive G250 / Asus P320 / Garmin Nuvi 250w / Bluebelt / Navigon 3310 max / Kingman GPS KM11 / Garmin Nuvi 1410 / ZTE Vodafone 945 / IPhone 3GS
Avatar do Utilizador
ViperUnderground
Regular
 
Mensagens: 553
Registado: segunda mar 05, 2007 23:18
Localização: Nazaré

Re: Bugs na zona de banners??

Mensagempor rifkinda » sábado mar 31, 2012 23:53

Obrigada pelo report.
Temos estado com pouco acesso à net, mas assim que pudermos, vemos isso.

Rifkinda
rifkinda
Moderador
 
Mensagens: 7016
Registado: quinta mar 31, 2005 13:17

Re: Bugs na zona de banners??

Mensagempor rifkind » domingo abr 01, 2012 00:26

Bom, este problema foi mais ou menos rápido de detectar e "desenrascar", embora a resolução total vá demorar mais um pouco. Os servidores onde está alojado o site passaram a ter novas políticas de segurança, que obrigarão a algumas mudanças no acesso a ficheiros, ou simplesmente à reformulação de alguns conteúdos. :geek:

Obrigado pelo aviso! :)
rifkind
Site Admin
 
Mensagens: 1271
Registado: terça jun 24, 2003 18:32

Re: Bugs na zona de banners??

Mensagempor André&Paulo » domingo mai 14, 2017 15:44

2.png
BUG
2.png (315.47 KiB) Visualizado 572 vezes


É só comigo que isto está a acontecer?
Avatar do Utilizador
André&Paulo
Regular
 
Mensagens: 607
Registado: quarta Oct 29, 2014 14:19
Localização: Alverca

Re: Bugs na zona de banners??

Mensagempor rifkinda » domingo mai 14, 2017 15:52

Ainda não me tinha acontecido, mas vou reportar a quem de direito. Obrigada pelo aviso.
rifkinda
Moderador
 
Mensagens: 7016
Registado: quinta mar 31, 2005 13:17

Re: Bugs na zona de banners??

Mensagempor rifkind » domingo mai 14, 2017 16:24

André&Paulo Escreveu:É só comigo que isto está a acontecer?


Obrigado pelo aviso! Houve uma troca de links numa manutenção de rotina e não me apercebi do sumiço das imagens.
Já está resolvido. :ugeek:
rifkind
Site Admin
 
Mensagens: 1271
Registado: terça jun 24, 2003 18:32

Re: Bugs na zona de banners??

Mensagempor André&Paulo » domingo mai 14, 2017 16:54

rifkind Escreveu:
André&Paulo Escreveu:É só comigo que isto está a acontecer?


Obrigado pelo aviso! Houve uma troca de links numa manutenção de rotina e não me apercebi do sumiço das imagens.
Já está resolvido. :ugeek:


Confirmo! tudo impecável agora
Avatar do Utilizador
André&Paulo
Regular
 
Mensagens: 607
Registado: quarta Oct 29, 2014 14:19
Localização: Alverca


Voltar para O Site

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

cron